喜运网

        好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
        您现在的位置:喜运网 >> 股票公式 >> 通达信公式

        能够看清趋势洞察主力行为的macd---macd看透主力

        [下载地址]

        喜运网 www.examedu.com.cn 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

        • 360通过
        • 金山通过
        • 瑞星通过
        • 江民通过
        • 卡巴通过
        • 诺顿通过
        • 运行平台:Win7/Vista/WinXP/Win2003/
        • 公式语言:简体中文
        • 更新时间:2014-03-26 22:07:00
        • 公式评级:
        • 公式类型:通达信公式
        • 授权方式:共享版
        • 公式大?。?/span>3.00 KB
        • 解压密码:goodgupiao
        • 下载统计:
        • 相关Tags:
        已有次下载
        推 荐22
        不推荐307

        能够看清趋势洞察主力行为的macd---macd看透主力介绍

        好股票软件下载网(喜运网 www.examedu.com.cn)提示:您正在下载的是:能够看清趋势洞察主力行为的macd---macd看透主力

        macd是用的最多的指标,有交易的地方都能看到他。但是又有多少人能够真正搞懂了这个指标,大部分人都是用来看个趋势就没有下文了。MACD看透主力这个指标能够帮助你看的更准,卖的更好,跟主力同步。指标没有未来函数。有未来才能信号准那不叫水平,没有未来信号准确才是王道。用法请参考图中介绍。
        密码是258369.
        指标用法:出现第一根黄中有红的柱子时就要关注了,第二天再根据情况择机介入。



        VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
        OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
        OBV2:=EMA(OBV1,3)-MA(OBV1,9);
        OBV3:=EMA(IF(OBV2>0,OBV2,0),3);
        MAC3:=MA(C,3);
        SHORT:=12;LONG:=26;MID:=9;
        DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)COLORYELLOW ;
        DEA:EMA(DIF,MID)COLORFF9900 ;
        MACD:=(DIF-DEA)*2;
        STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,MACD,2,0),COLORYELLOW;
        {持币:STICKLINE((SAR(10,2,20)>=H),MACD,0,1.5,0),COLORGREEN;
        持股:STICKLINE((SAR(10,2,20)<=L),0,MACD,1.5,0),COLORYELLOW;}
        吸:=XLPL.NOTEXT吸,COLORLIRED,CIRCLEDOT,LINETHICK3;
        拉:=XLPL.NOTEXT拉,COLORRED,CIRCLEDOT,LINETHICK3;
        派:=XLPL.NOTEXT派,COLORGREEN,CIRCLEDOT,LINETHICK3;
        落:=XLPL.NOTEXT落,COLORWHITE,CIRCLEDOT,LINETHICK3;
        STICKLINE(吸,0,MACD,1,0),COLORLIRED;
        STICKLINE(拉,0,MACD,1,0),COLORRED;
        STICKLINE(派,0,MACD,1,0),COLORGREEN;
        STICKLINE(落,0,MACD,1,0),COLORWHITE;
        入1:IF(DIF>REF(DIF,1),DIF,DRAWNULL),COLORRED,LINETHICK1;
        入2:IF(DIF<REF(DIF,1),DIF,DRAWNULL),COLOR00FF00,LINETHICK1;













        好股票软件下载网(喜运网 www.examedu.com.cn)提醒您:股市有风险,投资需谨慎。
        能够看清趋势洞察主力行为的macd---macd看透主力下载地址
        能够看清趋势洞察主力行为的macd---macd看透主力下载
        上一公式:自用极品主图 超级准 下一公式:波段监控
        相关说明
        • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
        • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
        • 判断公式指标好坏,请用户参考用户评论或者软件好评度
        • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
        • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
        • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
        • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
        • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
        • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
        • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
        • 如果您发现下载链接错误,请点击报告错误谢谢!

        喜运网原创 | 喜运网平台 |