喜运网

        好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
        您现在的位置:喜运网 >> 股票公式 >> 通达信公式

        自编 建仓洗盘指标公式 副图 底部准确 拉升出货一目了然

        [下载地址]

        喜运网 www.examedu.com.cn 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

        • 360通过
        • 金山通过
        • 瑞星通过
        • 江民通过
        • 卡巴通过
        • 诺顿通过
        • 运行平台:Win7/Vista/WinXP/Win2003/
        • 公式语言:简体中文
        • 更新时间:2019-05-07 08:52:00
        • 公式评级:
        • 公式类型:通达信公式
        • 授权方式:共享版
        • 公式大?。?/span>0 Bytes
        • 解压密码:goodgupiao
        • 下载统计:
        • 相关Tags:
        已有次下载
        推 荐0
        不推荐0

        自编 建仓洗盘指标公式 副图 底部准确 拉升出货一目了然介绍

        好股票软件下载网(喜运网 www.examedu.com.cn)提示:您正在下载的是:自编 建仓洗盘指标公式 副图 底部准确 拉升出货一目了然

        自编 建仓洗盘指标公式 副图 底部准确 拉升出货一目了然


        VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
        VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
        VAR3:=EMA(VAR2,10);
        VAR4:=LLV(LOW,33);
        VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
        资金建仓:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
        洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORGREEN;
        STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLOR000055;
        STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,0 ),COLOR000077;
        STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.1,0 ),COLOR000099;
        STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.5,0 ),COLOR0000BB;
        STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.9,0 ),COLOR0000DD;
        STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.3,0 ),COLOR0000FF;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLOR005500;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.6,0),COLOR007700;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2.1,0),COLOR009900;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,1.5,0),COLOR00BB00;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.9,0),COLOR00DD00;
        STICKLINE(VAR5<REF(VAR5,1),0,VAR5,0.3,0),COLOR00FF00;
        VAR21:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MIN(HIGH-VAR1,0),10,1);
        VAR31:=EMA(VAR21,10);
        VAR41:=HHV(HIGH,33);
        VAR51:=EMA(IF(HIGH>=VAR41,VAR31,0),3),COLORLIBLUE;
        拉升:IF(VAR51<REF(VAR51,1),VAR51,0),COLORRED;
        STICKLINE(VAR51<REF(VAR51,1),0,VAR51,2,0),COLORRED;
        出货:IF(VAR51>REF(VAR51,1),VAR51,0),COLORCYAN,NODRAW;
        STICKLINE(VAR51>REF(VAR51,1),0,VAR51,2,0 ),COLORCYAN;
        趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA
        (SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
        底线:=8;
        底:=CROSS(趋势线,8),COLORYELLOW;
        A:=资金建仓>0;
        B:=洗盘>0;
        D:=A OR B;
        买:底 AND D;
        STICKLINE(买>0 ,-5,-20,3,0),COLORYELLOW;
        DRAWTEXT(买>0,-30,'买'),COLORYELLOW;


        好股票软件下载网(喜运网 www.examedu.com.cn)提醒您:股市有风险,投资需谨慎。
        自编 建仓洗盘指标公式 副图 底部准确 拉升出货一目了然下载地址
        相关说明
        • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
        • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
        • 判断公式指标好坏,请用户参考用户评论或者软件好评度
        • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
        • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
        • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
        • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
        • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
        • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
        • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
        • 如果您发现下载链接错误,请点击报告错误谢谢!

        喜运网原创 | 喜运网平台 |